PlayStation.Community Blog ›› antaru

4 hozzászólás

2009.11.11. 18:42:28

Utolsó hozzászólás: krissz88

2009.11.11. 21:02:17

Megosztás
Értékeld a blogot!
Nem találtam megfelelő topikot, ezért inkább csak ide, hátha.

Van egy két éves Onkyo erősítőm, ami bekapcsolás után 10 perccel elkezd búgni.
Nem a hangfalak búgnak, hanem az erősítő zizeg hangosan, valahonnan a tápegység környékéről jön a hang. (Egyébként tökéletesen működik a berendezés)

Próbáltam utánaolvasni, de nem jutottam sokra.

Tudja-e valaki, hogy milyen mértékű / mennyire javítható hiba ez?
Meg lehet úszni alkatrészcserével vagy kuka az egész?
Blog hozzászólások
1 / 1 oldal
‹‹  ‹  1  ›  ››
4. krissz88  PlayStation.Community tag
2009.11.11. 21:02:17
LV12
A "búgás" lehet szimplán egy kilazult csavar a trafó környékén.
3. Lackooo  Hackerman
2009.11.11. 19:35:23
LV16
Válasz 2. antaru üzenetére:
Ja szerintem is ez csak egy tekercs csere lesz. Nálunk van egy kis öreg aki még újratekercsel, ami olcsó, de ha újat kell venni bele, az lehet, hogy anyagilag sokat fog kóstálni.
PSN ID: Lacek84 -==#1HUN in Dead Nation==-
2. antaru  PlayStation.Community tag
2009.11.11. 18:50:11
LV4
Jól hangzik.:)
Azért is kérdezek körbe, mert totál láma vagyok azon túl, hogy mi hol van a távirányítón és nem szeretném, ha a szervízes elkábítana valami star trek szöveggel, hogy aztán lehúzhasson.
..:.:...:..:...:..:.:.......:.:...:..:..:.:..
1. Masamune  PlayStation.Community tag
2009.11.11. 18:43:45
LV14
Tápot cserélik és kész egy fasza műszaki cumókkal foglalkozó szervizben sztem pikkpakk megoldják.
"Na de Gyurma Gyuszi!"
1 / 1 oldal
‹‹  ‹  1  ›  ››
LV4
PlayStation.Community tag
PSC Kredit
7830 pt
PS4     PS3     PS2
PS Vita     PS One     PSP    


PlayStation.Community
Név:
antaru
Fórumhozzászólások száma:
166 db
Hír/cikk hozzászólások száma:
790 db
Utolsó belépés:
2015.08.08. 09:52:46
Regisztráció ideje:
2008.10.02. 15:26:23
Barátaim:

PlayStation.Community Trófea